Forum forum miłośników marki TOYOTA Strona Główna forum miłośników marki TOYOTA
TOYOTA FORUM TECHNICZNE
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
brak zasilania Yaris I

 
Napisz nowy temat   Odpowiedz do tematu    Forum forum miłośników marki TOYOTA Strona Główna -> Sprawy techniczne / Ogólne...
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gf27




Dołączył: 08 Lis 2009
Posty: 8
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: lubelskie
Płeć: Mężczyzna

PostWysłany: Nie 20:14, 2015_12_27    Temat postu: brak zasilania Yaris I

Witam

Pojazd to: Toyota Yaris I 1,0 b VVT-I wersja japońska,

Ostatnio pojawił mi się taki problem: w czasie jazdy samochód zgasł, zgasły światła, kontrolki i zegary, reakcja na odpalanie to tylko "pykanie" rozrusznika jakby był słaby akumulator (ale jest ok rano odpalał bez problemu przy temp około 0 stopni a poza tym w czasie jazdy doładowuje się) " . Sprawdziłem klemy czy coś nie spadło ale wszystko było na miejscu. Udało się odpalić na popych ale po chwili zgasł, odholowałem do domu zostawiłem na noc na zewnątrz. Na drugi dzień rano spróbowałem odpalić. Silnik załapał, ale pracował inaczej niż zawsze, poza tym po zapłonie nie świeciły zegary, komputerek ani kontrolki, jakby cała instalacja "umarła". Silnik nie reaguje na naciśnięcie pedału gazu a nawet gaśnie. Zauważyłem też, że jak już odpala to każde włączenie jakiegoś odbiornika prądu (np. światła, bieg wsteczny, hamulec, kierunkowskaz czy wycieraczki) powoduje gaśnięcie silnika.

Jeżeli miał ktoś podobny problem proszę o wskazówki gdzie szukać rozwiązania, może są jakieś "słabe" punkty instalacji A może posiada ktoś schemat instalacji elektrycznej?

pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum forum miłośników marki TOYOTA Strona Główna -> Sprawy techniczne / Ogólne... Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin