Forum forum miłośników marki TOYOTA Strona Główna forum miłośników marki TOYOTA
TOYOTA FORUM TECHNICZNE
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Pobór prądu na postoju RAV4 2006

 
Napisz nowy temat   Odpowiedz do tematu    Forum forum miłośników marki TOYOTA Strona Główna -> Sprawy techniczne / Ogólne...
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wojtekB




Dołączył: 10 Cze 2018
Posty: 1
Przeczytał: 4 tematy

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 9:21, 2018_06_10    Temat postu: Pobór prądu na postoju RAV4 2006

Dzień dobry
Rozładowanie akumulatora po 4 tygodniowym postoju zmusiło mnie do przyjrzenia się poborowi prądu na postoju. Po odczekaniu kilku minut i zgaśnięciu oświetlenia w kabinie, akumulator oddawał do instalacji około 200mA . Wyjęcie bezpiecznika RAD 01 obniżyło go do wartości 40mA. Radio jakie posiadam to fabryczne 86120-42220 .Czy ktoś spotkał się z tym problemem i wie jak sobie z nim poradzić - chodzi mi o to jak naprawić ( może jakiś schemat tego radia) ???????


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum forum miłośników marki TOYOTA Strona Główna -> Sprawy techniczne / Ogólne... Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin