Forum forum miłośników marki TOYOTA Strona Główna forum miłośników marki TOYOTA
TOYOTA FORUM TECHNICZNE
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

chwilowa utrata mocy

 
Napisz nowy temat   Odpowiedz do tematu    Forum forum miłośników marki TOYOTA Strona Główna -> Sprawy techniczne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pon3i




Dołączył: 11 Maj 2009
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kielce
Płeć: Mężczyzna

PostWysłany: Pon 11:46, 2009_05_11    Temat postu: chwilowa utrata mocy

Problem RAW-4 D4D 2,0 2002 r.: pomiędzy 2-3 tys. obr. (najczęściej przy wyprzedzaniu) auto chwilowo traci moc. Zdarza się że przejedzie 100 km i nic a czasem prawie się nie da jechać, bo strach wyprzedzić. Z czasem zaczyna zamulać, a potem znów dobrze. Pali wtedy z pół litra więcej. Komputer nie pokazuje błędów. Turbinę wymieniłem. Mechanicy rozkładają ręcę, a ja jadę i myślę tylko o tym kiedy urwie moc.
Proszę o sugestie co należąloby sprawdzić, wymienić, żeby czerpać w końcu pełną przyjemność z jazdy tym autkiem, które mimi wszysko nadal mi się podoba.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Krzysiek_rav4-X
Street Racer



Dołączył: 24 Kwi 2009
Posty: 272
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: śląskie
Płeć: Mężczyzna

PostWysłany: Pon 12:46, 2009_05_11    Temat postu:

Ja nie zapłaciłbym za taką wymianę turbiny.. skoro brak efektów. Od czego są tacy "mechanicy" (...)

Hm.. skoro piszesz, że przy wyprzedzaniu.. to przy przyspieszaniu główne znaczenie ma turbina właśnie.. lub jej osprzęt. Mniemam, że po wymianie filtrów nie ma zmiany...

A nie zauważyłeś może zmian w kolorze spalin?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rayder
Street Racer



Dołączył: 09 Maj 2008
Posty: 925
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 0/5
Skąd: Małopolska
Płeć: Mężczyzna

PostWysłany: Wto 22:37, 2009_05_12    Temat postu:

filtry wymienic trzeba przynajmniej paliwa, to nie jest pierwszy taki przypadek przy ravce model cla21 2.0 , mysle ze mechanicy turba bez potrzeby by nie wymienili. Obejdz filtr paliwa-złącz bezposrednio przewody ktore ida do filtra paliwa

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pon3i




Dołączył: 11 Maj 2009
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kielce
Płeć: Mężczyzna

PostWysłany: Śro 11:42, 2009_05_13    Temat postu:

Tak tak, filtry wymienione. Robiłem ostatnio rozrząd, no i oczywiście sprzęgło z kołem dwumasowym. Niedługo zmienię chyba rok produkcji tego samochodu. Mam od mechaników sugestie że to może wtryski, może pompa. Ale zanim wydam nastepną kasę to liczę dalej na to, że może to jakaś drobniejsza usterka, z którą już ktoś się spotkał.
Dzięki za podpowiedzi :)


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pon3i




Dołączył: 11 Maj 2009
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kielce
Płeć: Mężczyzna

PostWysłany: Śro 11:45, 2009_05_13    Temat postu:

No - spaliny jakby nigdy nic.
Przy równomiernej jeździe też następuje "przytkanie"


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ELCOYOTE
Street Racer



Dołączył: 02 Paź 2007
Posty: 333
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: OŚW

PostWysłany: Sob 11:17, 2009_05_16    Temat postu:

i znowu mechanicy obwiniali i naciągnęli klienta na nowe turbo
boże co za mechanicy i głąby turbo albo działa albo nie działa jak już pisałem
nie ma takiego czegoś ze nie domaga albo się zacina tam dochodzi do 200000obr
pierwsze daj auto do mechanika a nie do kowali !!!!!

objaw o którym piszesz to może być wiele przyczyn nie piłem herbaty jeszcze więc nie wywróżę z fusów ale mogę dać trop

może być jakaś głupia nieszczelność wtedy część ciśnienia które turbo wytworzy ucieka bokiem a komputer tego nie widzi i i daje więcej paliwa i wtedy muli
może zawór zwrotny upustowy ???

może wtrysk eis zacina ??? mało prawdopodobne

pompa wątpię

ale od czegoś trzeba zacząć


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maras86r




Dołączył: 10 Lip 2009
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Pią 15:11, 2009_07_10    Temat postu:

Kolego i jak udało Ci się zrobić tą ustrekę ?
Dzisiaj własnie mam to samo... mam Corolle D4D, 2003 rok, 90 km, i własnie to samo, ogolnie powyżej 3000 obrotów jak przyspieszam to na 2 - 3 sekundy spadek mocy i nie przyspiesza.... a po chwili juz normlanie.... na obrotach do 3000 normlanie jedzi, Turbo wporządku jest.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pablissimo




Dołączył: 17 Lip 2009
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 14:48, 2009_07_17    Temat postu:

Mam identyczna ravke i identyczny problem.... Znajomy mechanik niestety też nic nie wymyślił... Jedyną ciekawostkę jaką odkryliśmy to fakt, że auto jeździ tak samo z odłączonym przepływomierzem. Znaczy się nie najgorzej pomijając te spadki mocy. Może to mieć jakiś związek???

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maras86r




Dołączył: 10 Lip 2009
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Śro 21:25, 2009_07_29    Temat postu:

Już wiem o co chodzi u mnie.... muszę poprostu "przeczyścić układ kolektora ssącego" czy w sumie każdy "normalny" mechanik powinien to zrobić... a druga sprawa to warto sprawdzić filtr paliwa...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum forum miłośników marki TOYOTA Strona Główna -> Sprawy techniczne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin