Forum forum miłośników marki TOYOTA Strona Główna forum miłośników marki TOYOTA
TOYOTA FORUM TECHNICZNE
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

problem z hamulcami w toyocie picnic

 
Napisz nowy temat   Odpowiedz do tematu    Forum forum miłośników marki TOYOTA Strona Główna -> Sprawy techniczne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Andrzej-S




Dołączył: 29 Lis 2011
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 23:56, 2011_11_29    Temat postu: problem z hamulcami w toyocie picnic

Od jakiegoś czasu jestem właścicielem Toyoty Picnic turbo diesel silnik 2L. Mam problem z hamulcami , po naciśnięciu hamulca drugi ras pedał robi się twardy po prostu nie ma hamowania. Mechanik powiedział ,że to pompa vacum. Zamówiłem na allegro drugą i wymienił mi ale to nic nie dało. Teraz mówi mi,że to może być serwo a następnym razem wymyśli mi jeszcze coś innego. Nie wiem co robić bo jeśli okaże się, że to nie serwo to następna część będzie bez użyteczna co może być tego przyczyną ?.



Proszę o pomoc.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rayder
Street Racer



Dołączył: 09 Maj 2008
Posty: 925
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 0/5
Skąd: Małopolska
Płeć: Mężczyzna

PostWysłany: Czw 2:03, 2011_12_01    Temat postu:

Masz pewnosc ze ta z allegro jest dobra?? szczelnosc układu mozna szybko sprawdzic i mysle ze twój mechanik to zrobił.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Andrzej-S




Dołączył: 29 Lis 2011
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 11:35, 2011_12_23    Temat postu:

Pojechałem do jeszcze innego mechanika i on włożył z powrotem staro pompę vacum bo była lepsza i wyczyścił serwo i pomogło.Wiedz była to wina serwa.
Dzięki za odpowiedz.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum forum miłośników marki TOYOTA Strona Główna -> Sprawy techniczne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin