Forum forum miłośników marki TOYOTA Strona Główna forum miłośników marki TOYOTA
TOYOTA FORUM TECHNICZNE
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

stukanie na postoju

 
Napisz nowy temat   Odpowiedz do tematu    Forum forum miłośników marki TOYOTA Strona Główna -> Sprawy techniczne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
snufer




Dołączył: 29 Kwi 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 21:15, 2009_05_07    Temat postu: stukanie na postoju

szukałem ale nie znalazłem...
1.Czy to prawda, że diesla przed wyłączeniem trzeba potrzymać włączonego kilka minut ?

2. Czy to normalne, że podczas postoju słysze stuknięcię po którym na mniej niż sekunde spadają obroty po czym się ponownie wyrównują ? I tak co jakiś czas się u mnie dzieje.

bede wdzięczny za informacje :)


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rayder
Street Racer



Dołączył: 09 Maj 2008
Posty: 925
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 0/5
Skąd: Małopolska
Płeć: Mężczyzna

PostWysłany: Pią 0:12, 2009_05_08    Temat postu:

ad1. Tak trzeba troche potrzymac jak masz turbo, chodzi o to zeby sie zdazyło troche schłodzic olejem i nasmarowac zanim zgasisz silnik i odetniesz cisnienie oleju,
Co do punktu drugiego to musisz bardziej sprecyzowac co to za model itp.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
LeXuS
Street Racer



Dołączył: 21 Sty 2009
Posty: 103
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5

PostWysłany: Pią 0:39, 2009_05_08    Temat postu: Re: stukanie na postoju

snufer napisał:
szukałem ale nie znalazłem...
1.Czy to prawda, że diesla przed wyłączeniem trzeba potrzymać włączonego kilka minut ?

Zależy jaki to diesel... Powinno się, jeżeli auto wyposażone jest w turbosprężarkę. Przypomnieć należy to, że obroty turbiny przekraczają 200.000 ob/min, niekiedy dochodzą nawet do 300.000 ob/min a temperatura spalin na wylocie z kolektora wynosi 700-1000st.C. Po intensywnej eksploatacji dobrze jest dać turbosprężarce kilka min. na schłodzenie.

snufer napisał:

2. Czy to normalne, że podczas postoju słysze stuknięcię po którym na mniej niż sekunde spadają obroty po czym się ponownie wyrównują ? I tak co jakiś czas się u mnie dzieje.

Hm, normalne to to na pewno nie jest :) Jeśli spadają obroty, to obstawiałbym silnik krokowy, bo to on odpowiedzialny za obroty na biegu jałowym, i jest to najczęstsza przyczyna takiego zachowania. Choć... te stukanie, to dziwna sprawa.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
snufer




Dołączył: 29 Kwi 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 8:43, 2009_05_08    Temat postu:

nie jest to jakieś głośne stukanie takie pyknięcie po prostu :) dopiero niedawno zwróciłem na to uwagę a auto mam od kilku miesięcy.
moze opisze co i jak miałem z tym autem. jakiś czas temu oddałem mechanikowi zeby coś tam ze sprzęgłem zrobił, po czym sie okazało, ze źle coś tam popodłączał i paliła się kontrolka silnika. Inny mechanik podłączył wszystko i skasował błąd. Kilka dni później znowu się zaczeła palić i miałem kłopoty odpalić auto ale po dłuższym kręceniu się udało i lampka zanim, zdążyłem zjechać do mechanika, zgasła więc sobie odpuściłem myśląc że to pewnie nic ważnego.
mam 1.4 d4d corolcie


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Krzysiek_rav4-X
Street Racer



Dołączył: 24 Kwi 2009
Posty: 272
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: śląskie
Płeć: Mężczyzna

PostWysłany: Pią 13:36, 2009_05_08    Temat postu:

Ad.1. to wszystko co koledzy piszą to prawda... ale chciałem dopisać, że to dotyczy głównie jazdy poza terenem zabudowanym tzn. przy jeździe miejskiej bez znacznego obciążania silnika i na małych obrotach, nie ma takiej konieczności. Jednak zatrzymując się autem z dużej prędkości na trasie a szczególnie po dłuższym odcinku jazdy - nie należy go od razu wyłączać. Jeżeli posiadasz instrukcję to powinieneś mieć opisane jaki czas się zaleca. Ja w takich okolicznościach nie gaszę silnika przez min. minutę.

Ad.2. kolego... nie liczyłbym na to, że coś się samo naprawiło. Proponuję zmienić mechanika i jeździć jednak do bardziej sprawdzonych lub poleconych. Ponadto, nie bardzo mogę znaleźć związek między sprzęgłem a stukaniem. Może strzał zupełnie chybiony... ale zapytam, czy to nie załącza Ci się sprężarka od klimy? (o ile masz, tyle że ona nie powinna "stukać")


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
snufer




Dołączył: 29 Kwi 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 13:42, 2009_05_08    Temat postu:

dzięki za info. Nie liczylem ze to sie samo naprawiło Wink jedynie uznałem to za falszywy alarm bo autko stało cały dzień na mrozie więc moze miało prawo nie odpalić.

z tą klimą to sprawdze bo teraz to nie pamiętam czy to sie działo jak miałem ją włączoną. To chodzi o lekkie, ciche pyknięcie i spadek obrotów na ułamek sekundy. Normalnie w mieście to nawet nie słysze ale dopiero jak wjade do garażu.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Krzysiek_rav4-X
Street Racer



Dołączył: 24 Kwi 2009
Posty: 272
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: śląskie
Płeć: Mężczyzna

PostWysłany: Pią 13:59, 2009_05_08    Temat postu:

noo...
to jeśli to pyknięcie... to stawiam na klimę (sprężarka załącza się), to normalne, że obroty spadają bo nie masz dużego silnika... więc to normalne. Tym nie martwiłbym się. Jednak jak wspomniałeś... upewnij się czy to jest przy włączonej klimie.. bo zrozumiałem, że ją posiadasz.

ja rozumiem ewentualną kwestię odpalenia... jednak wziąłem pod uwagę tę kontrolkę, która zapaliła się... bo tak opisałeś - a to raczej nie byłby przypadek.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
snufer




Dołączył: 29 Kwi 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 14:08, 2009_05_08    Temat postu:

tak posiadam. Sprawdze. Wielkie dzięki
A z tą lampką to troche dziwne bo paliła sie przez 5km a potem zgasła po ponownym włączeniu silnika. jak nie mogłem zapalić to mocno gazem wciskałem (z przyzwyczajenia od cieniasa) więc moze coś zalałem...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum forum miłośników marki TOYOTA Strona Główna -> Sprawy techniczne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin