Forum forum miłośników marki TOYOTA Strona Główna forum miłośników marki TOYOTA
TOYOTA FORUM TECHNICZNE
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

wspomaganie kierownicy...

 
Napisz nowy temat   Odpowiedz do tematu    Forum forum miłośników marki TOYOTA Strona Główna -> Sprawy techniczne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matsui
Street Racer



Dołączył: 07 Cze 2009
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RYBNIK
Płeć: Mężczyzna

PostWysłany: Czw 23:00, 2009_06_11    Temat postu: wspomaganie kierownicy...

dzisiaj jadąc autem z pracy zauważyłem że kierownica ciężej działała...tak jakby wspomaganie przestało działać...zatrzymałem auto i wyłączyłem silnik..odpaliłem i znów kierownica lekko się obracała jak piórko ...co to mogło być??mieliście taki przypadek??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ELCOYOTE
Street Racer



Dołączył: 02 Paź 2007
Posty: 333
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: OŚW

PostWysłany: Pią 8:59, 2009_06_12    Temat postu:

a jakie to autko ???
wymień olej w wspomaganiu jeżeli jest taka potrzeba
będzie lżej


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matsui
Street Racer



Dołączył: 07 Cze 2009
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RYBNIK
Płeć: Mężczyzna

PostWysłany: Pią 11:47, 2009_06_12    Temat postu:

auto to toyota corolla 2002 90KM 2.0......tak jak pisałem powyżej autkopo ponownym zapaleniu juz było ok...tylko dlaczego sie tak stało?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ELCOYOTE
Street Racer



Dołączył: 02 Paź 2007
Posty: 333
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: OŚW

PostWysłany: Sob 9:18, 2009_06_13    Temat postu:

nie piłem dziś kawy więc nie wywróżę z fusów :)
może pasek miał za duży opór
jedyne co możesz zrobić by sytuacja się nie powtórzyła
sprawdź poziom oleju nie patrz zewnętrznie na zbiorniczek tylko otwórz i zaglądnij do środka (osad niekiedy zmyla ) wymień olej powinno się co trzy lata
popatrz na pasek w jakim stanie ewentualnie wymień sprawdź naciąg


dla potomnych
żadnej techniki w tym nie ma
u mnie też kiedyś był problem ze wspomaganiem
zimą przy ostrym mrozie coś chrupało w pompie
wymieniłem olej już nic nie chrupało za to pompa puszczała 0.5litra na miesiąc
skończyło się na kupnie oryginalnego zestawu naprawczego z aso
pompa miała 18 lat i teraz chodzi jak nówka


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matsui
Street Racer



Dołączył: 07 Cze 2009
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RYBNIK
Płeć: Mężczyzna

PostWysłany: Wto 17:51, 2009_06_23    Temat postu:

auto ma elektryczne wspomaganie...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rayder
Street Racer



Dołączył: 09 Maj 2008
Posty: 925
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 0/5
Skąd: Małopolska
Płeć: Mężczyzna

PostWysłany: Wto 18:56, 2009_06_23    Temat postu:

2.0 COROLLA 1CD-FTV ma elektryczne wspomaganie???? pierwsze słysze.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matsui
Street Racer



Dołączył: 07 Cze 2009
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RYBNIK
Płeć: Mężczyzna

PostWysłany: Wto 21:30, 2009_06_23    Temat postu:

auto to toyota corolla 2002 90KM 2.0 E 12J 1995cm3-kombi...jak zmieniałem oleje to tak mechanik powiedział,że mam elektr.wspomag...to dobrze czy źle?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rayder
Street Racer



Dołączył: 09 Maj 2008
Posty: 925
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 0/5
Skąd: Małopolska
Płeć: Mężczyzna

PostWysłany: Śro 18:03, 2009_06_24    Temat postu:

To nie znaczy nic, czy dobrze czy zle, ale elektryczne jest bardziej kosztowne, i bez ingerencji testera i elektronika nic nie zrobisz.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matsui
Street Racer



Dołączył: 07 Cze 2009
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RYBNIK
Płeć: Mężczyzna

PostWysłany: Wto 9:43, 2009_06_30    Temat postu:

hm znowu sie stało,że w czasie jazdy wyłączyło się wspomaganie(mam elektr.) po wyłązceniu silnika i zapaleniu zas było ok...miał juz ktoś taki przypadek?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gimak
Street Racer



Dołączył: 24 Lut 2009
Posty: 49
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Jastrzębie Zdrój/Nowy Sącz
Płeć: Mężczyzna

PostWysłany: Wto 18:32, 2009_09_08    Temat postu:

Dołączę się do tematu. Mam corollkę 1.4 vvti z 2005r. Mam kłopoty z jej odpaleniem na zimno. Dzisiaj po kilkukrotnych próbach wreszcie zaskoczyła, a ponieważ dosyć długo stała, więc żeby podkarmić trochę akumulator, przytrzymałem ją chwilę na wyższych obrotach. W pewnym momencie zapaliła się kontrolka P/S - awaria elektryczna układu wspomagania. Po wyłączeniu silnika i ponownym włączeniu zapłonu i odpaleniu silnika, pod samochodem coś trzasło jakby złapał duży stycznik, a kontrolka dalej się paliła, więc wyłączyłem silnik. Odłączyłem (jak radzą na forach) akumulator na 4 godziny. Po ponownym podłączeniu akumulatora, odpaleniu silnika kontrolka ciągle się paliła. Przy wyjeżdżaniu z garażu stwierdziłem, że przy skręcaniu kierownicą w prawo nie działa wspomaganie. Przy mocniejszym (prawie maksymalnym) skręceniu kierownicy coś jakby trzasło (zaskoczyło), kontrolka zgasła i pojawiło się wspomaganie. W garażu kierownica była ustawiona na wprost.
Czy ktoś może mi wyjaśnić co się stało, dlaczego i czego ewentualnie mogę się spodziewać w przyszłości.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matsui
Street Racer



Dołączył: 07 Cze 2009
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RYBNIK
Płeć: Mężczyzna

PostWysłany: Czw 17:26, 2009_09_10    Temat postu:

ja już mam po sprawie ..dałem do elektryka i coś podociskał,posmarował..i wspomaganie działa :)..koszt 100zl:)pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
_lukasz_




Dołączył: 11 Kwi 2010
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RADOM
Płeć: Mężczyzna

PostWysłany: Nie 11:17, 2010_04_11    Temat postu:

Podłącze się do tematu ponieważ poszukuję takiego uszkodzonego elektrycznego wspomagania.

chcę zaadoptować jego silnik a nie chce kupować sprawnego bo szkoda zniszczyć i szkoda kasy.

Oczywiście za uszkodzone też zapłacę.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mani3k
Street Racer



Dołączył: 08 Mar 2010
Posty: 55
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Nie 0:53, 2010_06_06    Temat postu:

sprawdźmy klemy panowie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rapper3d




Dołączył: 24 Maj 2009
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: mam wiedziec?
Płeć: Mężczyzna

PostWysłany: Wto 10:46, 2010_06_08    Temat postu:

Pozwólcie Panowie (i Panie), że i ja się podłączę do tematu
Nie jest to dla mnie wielka usterka i tak już było od kiedy mam to autko ale cóż no jest to trochę denerwujące. Kiedy skręcam koła do oporu niezależnie w którą stronę to coś okrutnie piszczy pod maską. Zlokalizowałem że pasek napędzający pompę wspomagania jest źródłem tego pisku. Zauważyłem, że wtedy kiedy piszczy to pompa się blokuje, co powoduje poślizg paska i pisk. Co może być przyczyną blokowania się pompy? Może maglownica swoje już przeżyła i domaga się wymiany/naprawy?

za wszelkie sugestie z góry bardzo dziękuję


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum forum miłośników marki TOYOTA Strona Główna -> Sprawy techniczne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin